Supporto Tecnico Software > Pacchetti

lib32 impossibile soddisfare le dipendenze

(1/1)

mrcrowley:




--- Codice: ---

errore: impossibile eseguire l'operazione richiesta (impossibile soddisfare le dipendenze)
:: lib32-libxcursor: richiede libxcursor=1.1.14
:: lib32-openssl: richiede openssl=1.0.2.m
:: lib32-wayland: richiede wayland=1.12.0

--- Termina codice ---


Non ho trovato niente in giro. Succede ad altri ??

Saluti

totte:


Sì.

Navigazione

[0] Indice dei post

Indice del forum

Vai alla versione completa