Autore Topic: installazione chakra 2012/09  (Letto 761 volte)

Offline snake65

  • *
  • Post: 18
  • Reputazione: 0
    • Mostra profilo
installazione chakra 2012/09
« il: 15 Settembre 2012 ore 21:06 »
Ciao a tutti
ho provato ad installare la versione sopra citata in versione di default,ma per due volte ho riscontrato lo stesso errore:
"installazione non riuscita.
è stato riscontrato il seguente errore:errore nello script postinstall
vedere il registro per ulteriori dettagli.
Tribe sarà terminato immediatamente,controllare i registri di installazione in /tmp o chiedi aiuto nel nostro forum"
Cosa significa?dove ho sbagliato?
Grazie in anticipo
 >:(
« Ultima modifica: 16 Settembre 2012 ore 18:39 da FranzMari »

Offline Homey

  • (s)Coordinatore Team Traduzioni e (ir)Responsabile Template
  • *
  • Post: 687
  • Reputazione: 57
  • Tizio a tempo perso
    • Mostra profilo
Re:installazione chakra 2012/09
« Risposta #1 il: 15 Settembre 2012 ore 22:13 »
Ciao snake65.
C'è stato un errore nell'installazione di Chakra, ma non vuol dire necessariamente che hai sbagliato qualcosa  :)
Tribe, man mano che esegue i passaggi per installare Chakra, genera un file con tutte le informazioni che possiede (errori compresi) e si trova in /tmp/installation.log
Una volta fallita l'installazione dovresti copiare e incollare il suo contenuto qui (si dovrebbe aprire con Kate). Mi raccomando, racchiudi l'output del file nel tag <code> che puoi richiamare attraverso il tasto con il cancelletto, così possiamo indagare sulle cause dell'errore.
Homey

Offline snake65

  • *
  • Post: 18
  • Reputazione: 0
    • Mostra profilo
Re:installazione chakra 2012/09
« Risposta #2 il: 16 Settembre 2012 ore 18:04 »
OK,sono riuscito ad installarlo,non so se è per quello,ma in casa l'ho connesso prima di avviare l'installazione e tutto ha funzionato a dovere :beer:

Offline Homey

  • (s)Coordinatore Team Traduzioni e (ir)Responsabile Template
  • *
  • Post: 687
  • Reputazione: 57
  • Tizio a tempo perso
    • Mostra profilo
Re:installazione chakra 2012/09
« Risposta #3 il: 16 Settembre 2012 ore 20:27 »
Sì, in effetti c'è stata una iso fallata che non consentiva di terminare l'installazione se non si era connessi a Internet. Beh, l'importante è che sia tutto risolto  :)
Homey

 

Template by Homey | Sito ufficiale | Disclaimer