Autore Topic: lib32 impossibile soddisfare le dipendenze  (Letto 55 volte)

Offline mrcrowley

  • *
  • Post: 876
  • Reputazione: -1
    • Mostra profilo
lib32 impossibile soddisfare le dipendenze
« il: 28 Dicembre 2017 ore 14:47 »

Codice: [Seleziona]
errore: impossibile eseguire l'operazione richiesta (impossibile soddisfare le dipendenze)
:: lib32-libxcursor: richiede libxcursor=1.1.14
:: lib32-openssl: richiede openssl=1.0.2.m
:: lib32-wayland: richiede wayland=1.12.0

Non ho trovato niente in giro. Succede ad altri ??

Saluti

Offline totte

  • *
  • Post: 5
  • Reputazione: 0
    • Mostra profilo
Re:lib32 impossibile soddisfare le dipendenze
« Risposta #1 il: 28 Dicembre 2017 ore 16:19 »

 

Template by Homey | Sito ufficiale | Disclaimer